팔로우

플로우 지원 브라우저 안내

플로우는 크롬, 사파리, 파이어폭스 등 최신의 브라우저에 최적화되어 있습니다.

현재 인터넷 익스플로러(IE) 9이하의 버전을 이용하고 계신 경우, 일부 화면 및 동작에 문제가 발생할 수도 있습니다. 또한 플로우의 새로운 기능인 브라우저 알림기능을 사용하실 수 없습니다.

[브라우저 알림기능 보러가기]

인터넷 익스플로러의 경우 버전 10이상의 버전에서 원활하게 이용하실 수 있습니다.
(구 버전의 익스플로러 버전 7, 8, 9에서는 플로우 동작에 일부 오류가 발생할 수 있습니다)

크롬, 사파리, 오페라 혹은 파이어폭스 브라우저를 이용하시기를 권장드립니다. 아래 링크를 클릭하여 최신의 브라우저로 업데이트 하실 수 있습니다.

도움이 되었습니까?
0명 중 0명이 도움이 되었다고 했습니다.
또 다른 질문이 있으십니까? 문의 등록