팔로우

모바일 앱 지원 소프트웨어 버전

모바일 앱 지원 소프트웨어 버전 안내
모바일 어플 사용이 지원되는 기기별 소프트웨어 버전을 안내드립니다. 아래 버전 이상의 소프트웨어부터 안정적인 사용이 가능합니다. 

 

- 안드로이드 버전 : 최소 5.0 이상 (6.0 이상 권장) 

- iOS 버전 : 최소 10.0 이상 

 

플로우 앱이 정상 설치되지 않는 경우,
OS 버전 확인 후 최신 OS버전으로 업데이트 하시길 권장드립니다.